Index du forum Montres pour gens normaux Quartz et électroniques

Les montres, pendules, pendulettes ou réveils analogiques ou numériques, mais ayant un cœur de cristal, ou utilisant l'énergie électrique pour animer leur mouvement.

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar hirte 42 » 27 Aoû 2018, 16:44

yema68 a écrit:ou ça je suis débutant!


Ici :
viewforum.php?f=6

:thumbsup:
Avatar de l’utilisateur
hirte 42
 
Messages: 3
Inscrit le: 10 Aoû 2018, 00:38

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Untel » 31 Aoû 2018, 17:26

Depuis quelques mois quand je clique sur une photos en miniature, insérée par le biais de la fonction du forum, pour la faire agrandir dans un autre onglet ça ne fonctionne plus.
A la lecture du post suivant je réalise que ça ne vient pas de mon PC comme je le croyais.

C'est pareil pour les vidéo youtube insérées dans les post, pas moyen de les voir.
J'ai l'impression qu'il y a un soucis. :?

Par contre ça fonctionne sur mon smartphone.


Untel a écrit:
depeu a écrit:Bah non, ce serait trop simple...
Quand je clique, j'ai ça:

Erreur d’analyse XML : entité non définie
Emplacement : http://img1.imagilive.com/fr/xsl/image.xsl
Numéro de ligne 13, Colonne 69 : <td width="50%" align="center"><a href="{code}" class="button">&majeur;</a></td>
-------------------------------------------------------------------------------------------------------^

Mais ça fait déjà quelque temps que ça me le fait sur ce forum. Je suis sur PC avec Firefox.
Firefox est à jour...


Je suis sur PC avec internet explorer et j'ai le même soucis. Je ne me suis pas encore penché sur la question mais je pensais que ça venais de mon PC.
Pareil pour les vidéo youtube insérées dans les post, pas moyen de les voir.
Avatar de l’utilisateur
Untel
Modérateur Global
 
Messages: 27779
Inscrit le: 18 Fév 2011, 23:45

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar LeNissart » 31 Aoû 2018, 18:54

Moi sur Mac avec Safari sa marche .Quand je clique sur la photo sa ouvre un onglet . ;)
Image

" La vraie valeur d'un homme réside , non dans ce qu'il a , mais dans ce qu'il est " ❨Oscar Wilde 1854/1900❩
Avatar de l’utilisateur
LeNissart
Malade
 
Messages: 888
Inscrit le: 24 Fév 2017, 18:53
Localisation: En Bas Au ☀️

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Untel » 31 Aoû 2018, 20:45

Ok. msp_thumbup
Si d'autres peuvent vérifier avec des supports différents...
Avatar de l’utilisateur
Untel
Modérateur Global
 
Messages: 27779
Inscrit le: 18 Fév 2011, 23:45

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar barthmtp » 31 Aoû 2018, 20:55

bonsoir ,
sur chrome aucun problème msp_thumbup
barthmtp
Intéressé
 
Messages: 101
Inscrit le: 13 Juil 2013, 03:44
Localisation: Mauguio

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar depeu » 31 Aoû 2018, 21:01

J'ai Firefox Quantum 61.0.2 (32 bits) avec W7.
Par contre, mon PC est 64bits... :icon_gratgrat: peut être une piste.
D'un autre coté, j'aime bien l'informatique, mais j'ai pas trop le temps de chercher là dessus en ce moment.
depeu
Passionné
 
Messages: 409
Inscrit le: 13 Fév 2015, 14:20

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Reno » 31 Aoû 2018, 21:28

Mac OSX.11.6 et Safari (11.1.2) et tout marche nickel msp_thumbup


En revanche sous Firefox, ça déconne, j'ai le message "XML Parsing Error: undefined entity"

Sous Chrome, par contre, c'est bon :shock:


Un problème avec Firefox et IE ? :think:
Avatar de l’utilisateur
Reno
Modérateur Global
 
Messages: 56067
Photos: 0
Inscrit le: 25 Mai 2010, 17:37

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Kashio » 01 Sep 2018, 00:04

Untel a écrit:Si d'autres peuvent vérifier avec des supports différents...


Bonsoir,
Ça ne fonctionne pas non plus sous Ubuntu 16.04. Même message d'erreur :

Erreur d’analyse XML : entité non définie
Emplacement : http://img1.imagilive.com/fr/xsl/image.xsl
Numéro de ligne 13, Colonne 69 :
<td width="50%" align="center"><a href="{code}" class="button">&majeur;</a></td>

Si cela peut servir à la résolution du problème. ;)

Edition : J'ai oublié de préciser le navigateur = Firefox Quantum 61.0.1
Avatar de l’utilisateur
Kashio
Intéressé
 
Messages: 172
Inscrit le: 05 Aoû 2018, 19:43
Localisation: Bourgogne

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Untel » 01 Sep 2018, 04:13

Reno a écrit:...
Un problème avec Firefox et IE ? :think:

Le soucis c'est que c'est arrivé d'un coup, comme ça. Sans qu'il y ait de changement notable. :icon_gratgrat:
Avatar de l’utilisateur
Untel
Modérateur Global
 
Messages: 27779
Inscrit le: 18 Fév 2011, 23:45

Re: La vie du forum : annonces, doléances et commentaires...

Messagepar Kashio » 06 Sep 2018, 19:20

Bonsoir les Normaux,

Je viens de trouver une "mamaille" pour avoir les images en grand, si cela peut en intéresser certains qui ont le bug...

Exemple sur le fil de Ultrastef ([REVUE] paulareis spidmaster) :

1 - Clic droit sur la petite photo + "Afficher l'image".

Image

2 - Puis dans l'URL "http://img1.imagilive.com/0918/thumbs_5AC99146-9A94-4990-8A97-BBCCE5BD1ADA.jpg", supprimer le thumbs_", ce qui nous donne http://img1.imagilive.com/0918/5AC99146-9A94-4990-8A97-BBCCE5BD1ADA.jpg

;)
Avatar de l’utilisateur
Kashio
Intéressé
 
Messages: 172
Inscrit le: 05 Aoû 2018, 19:43
Localisation: Bourgogne

PrécédentSuivant

Retour vers Quartz et électroniques

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités